XE läuft plötzlich unrund

  • Hallo


    Habe nach der Winterpause das Phänomen, dass mein c20xe 2.8er so bald er warm ist, leichte Drehzahlschwankungen hat, was er vorher nicht hatte.
    War etwa 6 Monate nicht gelaufen. Was ich sonst noch sagen kann:


    - ZR, WP und Öl gewechselt
    - Gasannahme ganz normal
    - Leistung voll da
    - LLR habe ich nun einmal gewechselt, hat aber keine Besserung gebracht
    - Kerzen ausgebaut, Verbrennungsbild alle gleich und gut
    - Kein Fehlercode
    - Stecker von LLR, LMM geprüft und gereingt, keine Korrosion


    Habe ihn dann mal ordentlich warm gefahren und den Pferden mal Freilauf gelassen. Habe das Gefühl das es minim besser ist :D


    An was kann das liegen?

  • Danke dir. Gemessene Spannungen alle im Sollbereich. Nach Austausch & Spannung vom Steuergerät abhängen war der Fehler auch weg.


    Der unrunde Leerlauf ist aber immer noch da.
    Masseband von Lima und Getriebe sind neu.
    Falschluft seh ich auch nix verdächtiges. Bis Ende letzter Saison war auch alles i.O.

  • So, nun ist klar woher der unrunde Leerlauf kam.


    Obwohl zu zweit und kontrolliert, die Auslassnocke war 1 Zahn in Richtung früh verstellt, passiert bei ZR-Wechsel. Ich konnte es nicht fassen.
    Nun ja, ich habe mich gefragt, wie das passieren konnte. Ich habs heute mal versucht nachzuvollziehen. Wenn ich bei meinem unten ganz genau OT stelle, dann ist die Einlassnockenwellen-Markierung leicht nach der Markierung mit dem Ventildeckel. Vermutlich bei der Ausbauschlacht, mit WP und Spannrollen oder beim ZR spannen hat sich die Aulassnockenwelle um einen Zahn verschoben und als wir dann kontrolliert haben, standen sie ganz leicht zueinander.


    Wie nachgelesen habe, aber glücklicherweise ohne Folgen *tocktock*

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!